<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content="text/html; charset=iso-8859-1" http-equiv=Content-Type>
<META content="MSHTML 5.00.2919.6307" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face="Comic Sans MS" size=2>The way I checked my tranny mounts is as 
follows:</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT face="Comic Sans MS" size=2>Lift throttle in any gear - if the 
shifter moves, the rear mounts are likely bad. After I replaced mine, the was NO 
movement of the shofter on lifting the throttle.</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT face="Comic Sans MS" size=2>mike miller</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV style="FONT: 10pt arial">----- Original Message ----- 
<DIV style="BACKGROUND: #e4e4e4; font-color: black"><B>From:</B> <A 
href="mailto:pjrose@frontiernet.net" title=pjrose@frontiernet.net>Phil Rose</A> 
</DIV>
<DIV><B>To:</B> <A href="mailto:200q20v@audifans.com" 
title=200q20v@audifans.com>200q20v maillist@audifans</A> </DIV>
<DIV><B>Sent:</B> Monday, February 19, 2001 6:17 PM</DIV>
<DIV><B>Subject:</B> Re: [200q20v] Tranny Replacement</DIV></DIV>
<DIV><BR></DIV>The tranny mount has occurred to me as being a possible cause of 
the <BR>noise. Mine was claimed by the mechanic to be "OK" when the tranny 
<BR>was dropped for seal replacement just about 24 months ago. I don't <BR>have 
a clue as to how to go about checking.<BR><BR>Phil<BR><BR>&gt;Have you guys 
checked your engine/tranny/rearend mounts?<BR>&gt;<BR>&gt;<BR>&gt;At 11:08 AM 
02/19/2001 -0500, <A href="mailto:WARATAP@aol.com">WARATAP@aol.com</A> 
wrote:<BR>&gt;<BR>&gt;&gt;In a message dated 2/19/2001 12:34:32 AM Eastern 
Standard Time,<BR>&gt;&gt;<A 
href="mailto:pjrose@frontiernet.net">pjrose@frontiernet.net</A> 
writes:<BR>&gt;&gt;<BR>&gt;&gt;&gt;My tra<BR>&gt;&gt;&gt;faint scraping "gear 
noise" but _only_ while&nbsp; coasting off-throttle<BR>&gt;&gt;&gt;(engine 
braking).&nbsp; I wouldn't call it "whining". More like the 
kind<BR>&gt;&gt;&gt;of sound&nbsp; the brake dust shield makes when it's lightly 
scraped by<BR>&gt;&gt;&gt;the rotor.<BR>&gt;&gt;&gt;<BR>&gt;&gt;&gt;It's I who's 
whining. I'd like my tranny noise to stop.&nbsp; 
:-(<BR>&gt;&gt;&gt;<BR>&gt;&gt;&gt;Phil<BR>&gt;&gt;<BR>&gt;&gt;<BR>&gt;&gt;Phil-<BR>&gt;&gt;<BR>&gt;&gt;I 
also have this scraping noise, usually off throttle or coasting and only 
in<BR>&gt;&gt;3rd and 5th gears.&nbsp; It bugs the @#$% out of me 
sometimes.<BR>&gt;&gt;<BR>&gt;&gt;Ingo<BR><BR>-- <BR><BR>Phil Rose<BR>Rochester, 
NY<BR><A 
href="mailto:pjrose@frontiernet.net">mailto:pjrose@frontiernet.net</A><BR>_______________________________________________<BR>200q20v 
mailing list<BR><A 
href="mailto:200q20v@audifans.com">200q20v@audifans.com</A><BR><A 
href="http://www.audifans.com/mailman/listinfo/200q20v">http://www.audifans.com/mailman/listinfo/200q20v</A></BODY></HTML>